<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<meta content='877076A03E5B0DFE6C14E996BA589E25' name='msvalidate.01'/>
<meta content='PYbHm1X1Z07fhsIclEcMqLtzW_U' name='alexaVerifyID'/>
<meta content='BvkR7dSErbsbLP_a2gpLOw5cPcESLN8NI04GofkjrcI' name='google-site-verification'/>
<meta content='PYbHm1X1Z07fhsIclEcMqLtzW_U' name='alexaVerifyID'/>
<head>
<link href='https://www.blogger.com/static/v1/widgets/14020288-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.sinlung.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.sinlung.com/2021/01/first-sewage-treatment-plant-in.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Sinlung - Atom" href="http://www.sinlung.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Sinlung - RSS" href="http://www.sinlung.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Sinlung - Atom" href="https://www.blogger.com/feeds/5103129671731912618/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Sinlung - Atom" href="http://www.sinlung.com/feeds/3206208934878253676/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-jvi_MP8fiNo/YAu-MCZ-tgI/AAAAAAAAiNM/32NLEduYe6QbzwG2DkJDAfWWWUzrB_XvQCLcBGAsYHQ/s320/14947d3e-5ba8-11eb-88f4-cf4da212a609_1611207685197.webp' rel='image_src'/>
<meta content='http://www.sinlung.com/2021/01/first-sewage-treatment-plant-in.html' property='og:url'/>
<meta content='First sewage treatment plant in northeast India starts functioning in Manipur' property='og:title'/>
<meta content='A Blog about Northeast India' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-jvi_MP8fiNo/YAu-MCZ-tgI/AAAAAAAAiNM/32NLEduYe6QbzwG2DkJDAfWWWUzrB_XvQCLcBGAsYHQ/w1200-h630-p-k-no-nu/14947d3e-5ba8-11eb-88f4-cf4da212a609_1611207685197.webp' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<meta content='u3nSt1q1BkJHK4ZO84yzDZtM1-myt3mRHtZ1yLJmsbY' name='google-site-verification'/>
<meta content='qp1WEpiuvZUKq-Gtglvukn0KRcuep0n6j360dMxS17g' name='google-site-verification'/>
<META content='011d78a8ceb825c1' name='y_key'></META>
<meta content='0A97F178D38D6EBC7E4906D0A4FC5632' name='msvalidate.01'/>
<title>First sewage treatment plant in northeast India starts functioning in Manipur | Sinlung</title>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>



#main-wrapper h3.post-title a{
    color: #222;
    line-height: 1.25em;
    font-size: 150%;
}

</style>
<script type='text/javascript'>
var thumbnail_mode = "float" ;
summary_noimg = 280;
summary_img = 400;
img_thumb_height =80;
img_thumb_width =150;
</script>
<script type='text/javascript'>
//<![CDATA[
/******************************************
(C)2011 Sinlung

visit http://sinlung.com
********************************************/
function removeHtmlTag(strx,chop){
if(strx.indexOf("<")!=-1)
{
var s = strx.split("<");
for(var i=0;i<s.length;i++){
if(s[i].indexOf(">")!=-1){
s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length);
}
}
strx = s.join("");
}
chop = (chop < strx.length-1) ? chop : strx.length-2;
while(strx.charAt(chop-1)!=' ' && strx.indexOf(' ',chop)!=-1) chop++;
strx = strx.substring(0,chop-1);
return strx+'...';
}

function createSummaryAndThumb(pID){
var div = document.getElementById(pID);
var imgtag = "";
var img = div.getElementsByTagName("img");
var summ = summary_noimg;
if(img.length>=1) {
imgtag = '<span style="float:right; padding:0px 2px 2px 0px;"><img src="'+img[0].src+'" width="'+img_thumb_width+'px" height="'+img_thumb_height+'px"/></span>';
summ = summary_img;
}

var summary = imgtag + '<div>' + removeHtmlTag(div.innerHTML,summ) + '</div>';
div.innerHTML = summary;
}
//]]>
</script>
<link href='http://www.standleitung.de/favicon.ico' rel='icon'/>
<link href='http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Signika:400,600,700' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Economica:400,700,400italic,700italic' rel='stylesheet' type='text/css'/>
<!--Related Posts with thumbnails Scripts and Styles Start-->
<!-- remove -->
<style type='text/css'>
#related-posts {
float:center;
text-transform:none;
height:100%;
min-height:100%;
padding-top:5px;
padding-left:5px;
font-family: Georgia, "Times New Roman", Times, serif;
}

#related-posts h2{
font-size: 1.6em;
font-weight: bold;
color: black;
font-family: Georgia, "Times New Roman", Times, serif;
margin-bottom: 0.75em;
margin-top: 0em;
padding-top: 0em;
}
#related-posts a{
color:black;
}
#related-posts a:hover{
color:black;
}

#related-posts  a:hover {
background-color:#d4eaf2;
}
</style>
<script type='text/javascript'>
var defaultnoimage="http://1.bp.blogspot.com/_u4gySN2ZgqE/SosvnavWq0I/AAAAAAAAArk/yL95WlyTqr0/s400/noimage.png";
var maxresults=5;
var splittercolor="#d4eaf2";
var relatedpoststitle="Related Posts";
</script>
<!-- Start of Woopra Code -->
<script>
(function(){
var t,i,e,n=window,o=document,a=arguments,s="script",r=["config","track","identify","visit","push","call"],c=function(){var t,i=this;for(i._e=[],t=0;r.length>t;t++)(function(t){i[t]=function(){return i._e.push([t].concat(Array.prototype.slice.call(arguments,0))),i}})(r[t])};for(n._w=n._w||{},t=0;a.length>t;t++)n._w[a[t]]=n[a[t]]=n[a[t]]||new c;i=o.createElement(s),i.async=1,i.src="//static.woopra.com/js/w.js",e=o.getElementsByTagName(s)[0],e.parentNode.insertBefore(i,e)
})("woopra");

woopra.config({
    domain: 'sinlung.com',
    idle_timeout: 600000
});
woopra.track();
</script>
<!-- End of Woopra Code -->
<!-- share-buttons -->
<script src='http://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!-- share ends -->
<script src='http://blogergadgets.googlecode.com/files/related-posts-with-thumbnails-for-blogger-pro.js' type='text/javascript'></script>
<!-- remove -->
<!--Related Posts with thumbnails Scripts and Styles End-->

</head>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d5103129671731912618\x26blogName\x3dSinlung\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dBLUE\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.sinlung.com/search\x26blogLocale\x3den\x26v\x3d2\x26homepageUrl\x3dhttp://www.sinlung.com/\x26targetPostID\x3d3206208934878253676\x26blogPostOrPageUrl\x3dhttp://www.sinlung.com/2021/01/first-sewage-treatment-plant-in.html\x26vt\x3d8968958147989683368',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div id='toptop'>
</div>
<div id='header-wrapper'>
<div id='header-top'>
<div id='header-top-left'>
<ul>
<li><a class='home-link' href='http://www.sinlung.com'>Home</a></li>
<li><a class='tip-link' href='http://www.sinlung.com/p/contact.html'>Tip Us or Submit a Story</a></li>
</ul>
</div>
<!-- header-top-left -->
<div id='header-top-right'>
<ul>
<li><a class='fb-icon' href='https://www.facebook.com/pages/Sinlung-Chanchin/154721811259273' target='_blank'><img src='https://lh4.googleusercontent.com/-3G-bcnQIagI/UiSlcHx2_hI/AAAAAAAAA2g/pPYuet98Cwo/s32-no/facebook_dark.png'/></a></li>
<li><a class='t-icon' href='https://twitter.com/sinlung' target='_blank'><img src='https://lh5.googleusercontent.com/-w34SMWo4WhU/UiSlcpXJyUI/AAAAAAAAA2s/NGqgsT3nwTY/s32-no/twitter02_dark.png'/></a></li>
</ul>
</div>
<!-- header-top-right -->
<div id='clear'></div>
</div>
<!-- header-top -->
<div style='float:right'>
</div>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div id='logo'>
<a href='http://www.sinlung.com/' style='display: block'>
<img alt='Sinlung' height='86px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-54m8FkSH1h4/Ug07PQCnQjI/AAAAAAAAAzI/gPRRB_q135k/s1600/sinlung-logo-small.png' style='display: block' width='271px; '/>
</a>
</div>
<div id='header-ad'>
<a href='http://www.sinlung.com/p/advertise.html' target='_blank'></a>
</div>
</div>
</div></div>
<div style='float:right;'>
</div>
<div id='clear'></div>
<div id='main-menu'>
<ul class='drop' id='nav'>
<li><a href='http://www.sinlung.com/search/label/Articles/' title='Articles'>Articles</a></li>
<li><a href='http://www.sinlung.com/search/label/World/' title='World News'>World</a></li>
<li><a href='http://www.sinlung.com/search/label/India/' title='National News'>India</a></li>
<li><a href='http://www.sinlung.com/search/label/World/Northeast/' title='NorthEast India'><div id='ne-link'>NorthEast</div>
<div id='ne-img'><img class='drop-down-pic' src='http://i.imgur.com/wiaXVwg.png' width='18px'/></div></a>
<ul>
<li><a href='http://www.sinlung.com/search/label/Assam/'>Assam</a></li>
<li><a href='http://www.sinlung.com/search/label/Manipur/'>Manipur</a></li>
<li><a href='http://www.sinlung.com/search/label/Mizoram/'>Mizoram</a></li>
<li><a href='http://www.sinlung.com/search/label/Nagaland/'>Nagaland</a></li>
<li><a href='http://www.sinlung.com/search/label/Tripura/'>Tripura</a></li>
<li><a href='http://www.sinlung.com/search/label/Sikkim/'>Sikkim</a></li>
<li><a href='http://www.sinlung.com/search/label/Meghalaya/'>Meghalaya</a></li>
<li><a href='http://www.sinlung.com/search/label/Arunachal%20Pradesh/'>Arunachal Pradesh</a></li>
</ul>
</li>
<li><a href='http://www.sinlung.com/search/label/Business/' title='Business News'>Business</a></li>
<li><a href='http://www.sinlung.com/search/label/Tech/' title='Technology News'>Technology</a></li>
<li><a href='http://www.sinlung.com/search/label/Celebrity/' title='Celeb News'>Celebs</a></li>
<li><a href='http://www.sinlung.com/search/label/Music/' title='Music News'>Music</a></li>
<li><a href='http://www.sinlung.com/search/label/Sports/' title='Sports News'>Sports</a></li>
<li><a href='http://www.sinlung.com/search/label/Weird/' title='Weird News'>Weird</a></li>
<li><a href='http://www.sinlung.com/search/label/Education/' title='Education News'>Education</a></li>
<li><a href='http://www.sinlung.com/search/label/Movies/' title='Movie News'>Movies</a></li>
</ul>
</div>
<!-- main-menu -->
</div>
<div id='outer-wrapper'><div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>skip to main </a> |
      <a href='#sidebar'>skip to sidebar</a>
</span>
<div id='content-wrapper'>
<!-- HOME LEFT SIDEBAR -->
<!-- HOME LEFT SIDEBAR ENDS -->
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol no-items section' id='crosscol'></div>
<span class='fullpost'></span>
</div>
<div id='cse-search-results'></div>
<script type='text/javascript'>
  var googleSearchIframeName = "cse-search-results";
  var googleSearchFormName = "cse-search-box";
  var googleSearchFrameWidth = 800;
  var googleSearchDomain = "www.google.com";
  var googleSearchPath = "/cse";
</script>
<script src='http://www.google.com/afsonline/show_afs_search.js' type='text/javascript'></script>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div id='post-cat-link'>
       Sinlung /
        
<a href='http://www.sinlung.com/search/label/Manipur' rel='tag'>Manipur</a>
</div>
<div id='post-date'>
23 January 2021
</div>
<div id='clear'></div>
<div class='post hentry uncustomized-post-template'>
<a name='3206208934878253676'></a>
<h3 class='post-title entry-title'>
<a href='http://www.sinlung.com/2021/01/first-sewage-treatment-plant-in.html'>First sewage treatment plant in northeast India starts functioning in Manipur</a>
</h3>
<div class='post-header-line-1'></div>
<div id='share-buttons' style='padding: 10px 0px 5px 0px;'>
<div id='UT-social-share' style='border-top: 1px solid #ddd; border-bottom: 1px solid #ddd; padding: 3px 0px 2px'>
<table align='center' border='0'>
<tr>
<td>
<a class='twitter-share-button' data-count='horizontal' data-lang='en' data-text='First sewage treatment plant in northeast India starts functioning in Manipur' data-url='http://www.sinlung.com/2021/01/first-sewage-treatment-plant-in.html' data-via='sinlung' href='http://twitter.com/share' rel='nofollow'></a>
<script src='http://platform.twitter.com/widgets.js' type='text/javascript'></script>
</td>
<td>
<iframe allowTransparency='true' frameborder='0' scrolling='no' src='http://www.facebook.com/plugins/like.php?href=http://www.sinlung.com/2021/01/first-sewage-treatment-plant-in.html&layout=button_count&show_faces=false&width=100& action=like&font=arial&colorscheme=light' style='border:none; overflow:hidden; margin-left:20px; width:100px; height:20px;'></iframe>
</td>
<td>
<div style='margin-right:25px;'>
<script src='http://www.stumbleupon.com/hostedbadge.php?s=1&r=http://www.sinlung.com/2021/01/first-sewage-treatment-plant-in.html'></script>
</div>
</td>
<td>
<div style='margin-right:5px;'><g:plusone href='http://www.sinlung.com/2021/01/first-sewage-treatment-plant-in.html' size='medium'></g:plusone>
</div>
</td>
</tr>
</table>
</div>
</div>
<div class='post-body entry-content'>
<div style='float:left; margin-left:5px;'>
</div><p></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-jvi_MP8fiNo/YAu-MCZ-tgI/AAAAAAAAiNM/32NLEduYe6QbzwG2DkJDAfWWWUzrB_XvQCLcBGAsYHQ/s550/14947d3e-5ba8-11eb-88f4-cf4da212a609_1611207685197.webp" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="309" data-original-width="550" src="https://1.bp.blogspot.com/-jvi_MP8fiNo/YAu-MCZ-tgI/AAAAAAAAiNM/32NLEduYe6QbzwG2DkJDAfWWWUzrB_XvQCLcBGAsYHQ/s320/14947d3e-5ba8-11eb-88f4-cf4da212a609_1611207685197.webp" width="320" /></a></div>The 
primary objective of implementing the sewage treatment plant in Imphal 
is to control pollution in Nambul River which flows into Loktak, the 
largest freshwater lake in northeast India<p></p>

<div class="stroyPub">
<div class="storyBy">
<b>By Sobhapati Samom
</b></div>
<div class="dateTime"><br /></div>
</div>



<p>For the first time in northeast India, Manipur government has started
 to implement a sewage treatment plant under the banner of Imphal 
Sewerage Project phase 1 in Imphal to control pollution.</p><p>&#8220;So
 far we&#8217;ve provided sewerage pipeline connection to 12,000 households 
and other establishments in nine out of targeted 11 municipal wards,&#8221; 
said executive engineer Arambam Ibohal of public health engineering 
department (drainage and sewerage division), the implementing agency in 
the state. &#8220;The remaining households will be completed within March 
2021.&#8221;</p><p>The primary objective of implementing the sewage treatment 
plant in Imphal is to control pollution in Nambul River which flows into
 Loktak, the largest freshwater lake in northeast India, Ibohal said.<br /></p><p>With a project cost of <span class="webrupee">&#8377;</span>345
 crore, Imphal Sewerage Project phase 1 has a generating capacity of 27 
million litres per day and is designed to cover core areas of Imphal 
through its primary and secondary lines. It was officially commissioned 
in June last year after conducting a trial run for one-and-a-half years.</p><p>&#8220;In
 this project, we are targeting to reutilise the sewerage water 
collected from the households and other establishments after its proper 
treatment at the plant site at Lamphelpat for different purposes so that
 only the rain water runs in our drains,&#8221; Ibohal said. &#8220;So we&#8217;re 
requesting the public to use the facility judiciously.&#8221;</p><p>The 
department is also planning to begin phase 2 with a generating capacity 
of 49 million litres per day. This project is to be completed within 
three years. The cost of the project is <span class="webrupee">&#8377;</span>1,471 crore. &#8220;We&#8217;ve already prepared the detailed project report in this regard,&#8221; he said.</p>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<div id='related-posts'>
<script src='/feeds/posts/default/-/Manipur?alt=json-in-script&callback=related_results_labels_thumbs&max-results=5' type='text/javascript'></script>
<script type='text/javascript'>
removeRelatedDuplicates_thumbs();
printRelatedLabels_thumbs("http://www.sinlung.com/2021/01/first-sewage-treatment-plant-in.html");
</script>
</div><div style='clear:both'></div>
<span class='post-timestamp'>
</span>
<span class='reaction-buttons'>
</span>
<span class='star-ratings'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
</span>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
0
comments:
        
</h4>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Post a Comment</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=5103129671731912618&postID=3206208934878253676' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3858658042-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.sinlung.com/2021/01/six-miners-killed-in-meghalaya.html' id='Blog1_blog-pager-newer-link' title='Newer Post'>Newer Post</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.sinlung.com/2021/01/what-do-you-think-of-covid-vaccine.html' id='Blog1_blog-pager-older-link' title='Older Post'>Older Post</a>
</span>
<a class='home-link' href='http://www.sinlung.com/'>Home</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Subscribe to:
<a class='feed-link' href='http://www.sinlung.com/feeds/3206208934878253676/comments/default' target='_blank' type='application/atom+xml'>Post Comments (Atom)</a>
</div>
</div>
</div></div>
</div>
<div id='sidebarplus-wrapper'>
<div class='sidebarplus no-items section' id='sidebarplus'></div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
</div>
<!-- end content-wrapper -->
<div id='footer-wrapper'>
<div class='footer no-items section' id='footer'></div>
</div>
</div></div>
<!-- end outer-wrapper -->
<div id='sinlung-footer'>
<div id='content-size'>
<div id='secondary-menu'>
<div id='secondary-menu-left'>
<ul>
<li class='sl-plus'>Sinlung PLUS</li>
<li><a href='http://www.sinlung.com/search/label/Videos/'>Videos</a></li>
<li><a href='http://www.sinlung.com/search/label/Photos/'>Photos</a></li>
</ul>
</div>
<!-- secondary-menu-left -->
<div id='secondary-menu-center'>
</div>
<!-- secondary-menu-center -->
<div id='secondary-menu-right'>
<ul>
<li><a class='about' href='http://www.sinlung.com/p/about.html'>About</a></li>
<li><a class='advertise' href='http://www.sinlung.com/p/advertise.html'>Advertise</a></li>
<li><a class='contact' href='http://www.sinlung.com/p/contact.html'>Contact</a></li>
</ul>
</div>
<!-- secondary-menu-right -->
<div id='clear'></div>
</div>
<!-- secondary-menu -->
</div>
<!-- content size -->
<div id='sinlung-footer-nav'>
<div id='content-size'>
<ul>
<li><a href='http://www.sinlung.com'>Home</a></li>
<li><a href='http://www.sinlung.com/2010/01/sinlungcom-privacy-policy.html'>Privacy Policy</a></li>
<li><a href='http://www.sinlung.com/2010/01/free-reprints.html'>Free Reprints</a></li>
</ul>
</div>
<!-- content-size -->
<div id='clear'></div>
</div>
<!-- end sinlung footer nav -->
<div id='sinlung-footer-others'>
<div id='content-size'>
<div id='footer-about'>
</div>
<!-- footer-about -->
<div id='footer-others-item'>
<div id='footer-facebook'>
<a href='https://www.facebook.com/pages/Sinlung-Chanchin/154721811259273' target='_blank'>
<img class='footer-facebook' src='https://lh4.googleusercontent.com/-z98ddRz8-l8/UhZFJVzzBuI/AAAAAAAAA0w/_KSKkSEVyvw/w536-h178-no/FacebookLogo.png'/>
</a>
</div>
<!-- footer-facebook -->
<div id='footer-twitter'>
<a href='https://twitter.com/sinlung' target='_blank'>
<img class='footer-twitter' src='https://lh4.googleusercontent.com/-8ZT5MVCTV84/UhZGLhhR_6I/AAAAAAAAA1I/Y82kbOG4woA/w530-h159-no/twitter_logo.png'/>
</a>
</div>
<!-- footer-facebook -->
</div>
<!-- footer-others-item -->
<div id='footer-others-item'>

  Copyrights Reserved ~ 2014 Sinlung <br/>
<img src='http://1.bp.blogspot.com/-e02kz1EziOw/Ug568BnJakI/AAAAAAAAAzw/2boQOUBWzBM/s1600/sinlung-logo2.png'/>
</div>
<!-- footer-others-item -->
<div id='clear'></div>
</div>
<!-- sinlung-footer-others -->
</div>
<!-- content-size -->
</div>
<!-- end singlung-footer -->
<script type='text/javascript'>
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type='text/javascript'>
try {
var pageTracker = _gat._getTracker("UA-2910903-4");
pageTracker._trackPageview();
} catch(err) {}</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2868833-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1617771680-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>